Slaat af en wil daarna niet starten

Let op! Deze discussie is ouder dan drie maanden
Chrysler
Merk / model / type
Chrysler Crossfire Crossfire
Bouwjaar
2004/1
Brandstof
Benzine
Onderwerpen
Elektronica
Motor

Aantal reacties: 7
Aantal maal bekeken: 822

Gepost: 03-05-2016 14:07
Professional

Leonvanveen

eigenaar
Veenauto.nl
Universeel

Lid sinds: 08-10-2010
98 bijdragen

Na een 20 minuten rijden, of stationair draaien en je zet de auto uit, wil die daarna niet meer starten. De start motor gaat niet rond, ook de brandstof pomp hoor je niet aanslaan. Tijdens het rijden kan dit ook gebeuren alleen valt dan de motor uit en is die ook niet meer te starten.

Nu is het zo dat als die niet wilt starten de motor ecu ook niet is uit te lezen (no communication) de aut.trans. wel en het instrumentenpaneel ook.

Nu viel mij op bij de data van het instr.paneel dat de temperatuur waarden voor koelvloeiststof en motorolie allebei op -40 staan. De temp wijzer komt ook niet omhoog.

Ik heb al met een startkabel vanaf de accu massa naar de motor een massa gemaakt maar dat hielp niet.

Vorige week hebben we het elektrisch gedeelte van het contact slot vernieuwd ivm met deze storing.

EnĀ  als die het na een half uurtje weer doet staan er geen foutcodes in!

Is er toevallig iemand met een schema van zo'n ding want ik kom er even niet meer uit?

Uitgelezen met

snap-on modis ultra / gmto scope

Foutcodes

-

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.