Nog geen abonnee?Neem nu een abonnement met 25% korting lees meer

tikkend geluid

Let op! Deze discussie is ouder dan drie maanden
Mercedes-Benz
Merk
Mercedes-Benz
Mercedes-Benz
Model
Vito
Type
TYPE W638
Bouwjaar
1998
Brandstof
Diesel
Motorcode
110 D
Onderwerpen
Motor
Trillingen / geluiden

Aantal reacties: 7
Aantal maal bekeken: 2465

Gepost: 25-06-2007 14:42
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Hallo


We hebben een mercedes vito 110D van 1998 met een tikkend geluid.
Stationair is er nix aan de hand maar zodra je gas geeft begint bij ongeveer
2000 rpm te tikken. (klepstoter geluid)
Koppakking is vervangen
kettingspanner zit een nieuwe in
ook zonder vacuumpomp is het geluid het zelfde.
Het lijkt mij niet dat er een stoter kapot is dan had het geluid toch
bij stationair draaien aanwezig moeten zijn.

wie heeft dit al eens mee gemaakt
Gepost: 25-06-2007 20:12
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

is hij het gaan doen nadat de koppakking is vervangen? is er al een stevige proefrit gemaakt. meestal tikken ze een poosje met flink gas geven na vv koppakking na even goed door te trekken moet dit gauw over raken dit tikken komt omdat de klepstoter(s) nog niet gevuld zijn met olie. als dit het geval is hoor je met stationair nix maar met gas geven begint hij te tikken. dit moet redelijk snel overgaan. anders toch waarschijnlijk klepstoter. mischien vuil ingekomen waardoor hij zich niet meer vult.
Gepost: 25-06-2007 20:20
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Hallo vwfan

Nee dat tikken deed hij ook al voor die tijd heb er al zo'n 15 km mee gereden
maar geluid blijft het zelfde.
Wat me wel opviel was als je 80 rijd in z'n 5 en dan door trekt in de zelfde versnelling word
het wel even minder totdat je weer een constante snelheid hebt.
oliedruk hebben we gemeten die was wel goed.
Gepost: 26-06-2007 21:52
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

je hebt niet de klepstoters gecontroleerd toen je ze er uit hebt gehaald? mischien verstuiver kapot?
Gepost: 27-06-2007 19:49
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

ik heb vandaag de stoters vervangen maar heeft nix geholpen.
Als er een verstuiver kapot zal zijnmoet het geluid toch minder worden als je de leiding iets losdraait. Met gasgeven rookt de auto ook wel meer als normaal.
vind het ook raar dat er stationair nix te horen is pas als die iets op toeren komt begint het hoe hoger in toeren hoe harder die tikt.
Gepost: 28-06-2007 18:46
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

je weet zeker dat de timing van de brandstofpomp nog goed staat dat die geen tand versprongen is. normaal gesproken kan dit niet maar je weet nooit. het is wel een vreemd verhaal. ik zit toch aan een verstuiver of zo te denken. mischien laten testen? de auto trekt wel goed?
Gepost: 28-06-2007 20:28
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Is de timing van de distributieketting nog wel goed? Is de ketting niet te ver opgerekt? Loopt de motor wel goed?
Gepost: 02-07-2007 15:04
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

we hebben de oorzaak waarschijnlijk gevonden.
We hebben de kop weer gedemonteerd en nu blijkt dat de
zuiger van de eerste cylinder alleen boven in te veel speling
heeft en dus gaat kantelen.
In ieder geval bedankt voor de tips
U dient ingelogd te zijn om te kunnen reageren