Nog geen abonnee?Neem nu een abonnement met 25% korting lees meer

Brandstofopvoerpomp in de tank?

Let op! Deze discussie is ouder dan drie maanden
Peugeot
Merk
Peugeot
Peugeot
Model
605
Type
605
Bouwjaar
1993
Brandstof
Diesel
Motorcode
2.1 TD
Onderwerpen
Brandstof(systeem)
Starten / niet aanslaan

Aantal reacties: 6
Aantal maal bekeken: 2279

Gepost: 05-04-2004 15:36
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Klant is gestrand met een bijna lege tank en na het vullen is de motor niet meer aan de praat te krijgen.Bij ons met een los tankje en deze rechtstreeks op de pomp loopt hij wel.Met ditzelfde tankje achterin geplaatst loopt hij niet???Zit er wellicht een extra opvoerpomp in de tank die dan defekt zou kunnen zijn??
Gepost: 05-04-2004 18:22
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Nee Siem deze pompen zijn zelfaanzuigend.Hij zal wel ergens lucht trekken.
Gepost: 05-04-2004 20:17
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Bedankt OJ.Maar zijn er problemen bekend met deze pompen vwb het aanzuigvermogen?Want het losse tankje achterin geplaatst zit rechtstreeks met 2 brandstofslangen op de pomp gemonteerd, dus lucht zou dan in principe uitgesloten moeten zijn.Gaan morgen weer verder met onderzoek.
Gepost: 05-04-2004 20:29
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Nee eigenlijk niet, problemen dus,misschien onderweg een luchtlekje?Als de leiding straks weer vol is is het probleem over?Maar heb je ook nog in het filter gekeken?
Gepost: 05-04-2004 22:16
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Er loopt volgens mij bovenop de rand van het schutbord de toevoer

slang van de brandstof als die lek is komt er lucht in,er lekt geen brandstof omdat dat het hoogste punt is

Als je druk op de slang bij de tank zetmoet je dan wel lekkage kunnen zien ,of de leiding is verstopt

Heb je hem bij de tank aan de goede leiding,dus niet op de retour?

Ik heb net een 605 2.1 staan en zal morgen even kijken

bij deze was die slang namelijk een keer lek

Gepost: 06-04-2004 18:05
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Probleem lijkt opgelost Morgen weten we het zeker.In eerste instantie het brandstofafslagventiel op de pomp vervangen en toen met het bewuste tankje liep hij na ontluchten gewoon door.Bleef ook na een paar keer wachten ook gewoon starten en doorlopen.Alle slangen weer origineel aangesloten en wat schetst onze verbazing: weer niet aanslaan.Blijkt tegen het blok een aansluiting te zitten die voor de voorverwarming zorgt en deze omzeilen gaf direkt een goed resultaat.Blijkbaar dus 2 problemen.
Gepost: 06-04-2004 19:52
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Wat jij schrijft heb ik al eens meegemaakt bij een Peugeot Boxer met een DJ5T motor. Deze had op de cilinderkop een soort van warmte-wisselaar zitten die valse lucht trok. Deze warmtewisselaar heb ik toen buitengesloten en het probleem was opgelost.
U dient ingelogd te zijn om te kunnen reageren