Nog geen abonnee?Neem nu een abonnement met 25% korting lees meer

start niet

Let op! Deze discussie is ouder dan drie maanden
Renault
Merk
Renault
Renault
Model
Scénic
Type
Scénic II
Carrosserie
mpv
Bouwjaar
2005/1
Brandstof
Benzine
Vermogen
83 kW
KM stand
158000
Onderwerpen
Starten / niet aanslaan

Aantal reacties: 17
Aantal maal bekeken: 2031

Gepost: 23-08-2010 15:04
Professional

jeffrey


Lid sinds: 07-07-2008
101 bijdragen

Deze auto staat bij ons in de showroom stil maar heeft al voor wat problemen gezorgt

de accu is leeg geweest toen we hem hebben op gestart met starter toen

is het display kapot gegaan dit hebben we laten maken en hij heeft toen gewoon nog gestart want ik start hem om twee dagen en laat hem even lopen

maar vandaag wil ik hem starten nu start ie niet meer ik heb hem ook al opslot en open gedaan zekeringen nagekeken mar kan helemaal niks vinden

de draad bundel is ook heel naast de accu en hij heeft niet eens gereden hoopdat iemand iets weet hij geeft wel een foutcode aan maar kn deze niet achter halen de 01328 op snapon kast

Gemeten

zekeringen nagekeken uitgelezen kan code niet achterhalen 01328 draadbundel nagekeken is goed

Uitgelezen met

snap on

Foutcodes

01328

Gepost: 23-08-2010 18:42
Topmonteur

Martijn81

Automonteur

Lid sinds: 07-02-2009
3030 bijdragen

start hij niet meer of slaat hij niet aan(voor alle duidelijkheid)?

Even kijken of je vonk en benzine krijgt.

Als dit wel zo is...misschien verzopen en bougies vet geslagen door telkens alleen te starten?

Ben benieuwd

suc6

Gepost: 23-08-2010 19:04
Topmonteur

jarno

1e Monteur/diagnosespecialist
Universeel

Lid sinds: 27-11-2007
1190 bijdragen

Het zou inderdaad kunnen dat ie is verzopen , door het vele starten en stationair draaien.

Ik kan deze foutcode ook niet achterhalen , zou als ik jou was daar de snap-on vertegenwoordiger over raadplegen.

Heb alle startpassen geprobeerd?

Misschien de gasklep vervuild?

Probeer eens een aantal dingen uit te sluiten , krijgt ie brandstof , krijgt ie een vonk , is er een toerentalsignaal , enz.

 

Succes

 

Gepost: 24-08-2010 10:35
Professional

brunovanderjeught


Lid sinds: 16-03-2010
20 bijdragen

vervang zeker eerst de bougies, want bij veelvuldig starten,zonder dat deze op temperatuur komt, zijn de kaarsjes verzadigd van de benzine, en die kan je niet meer gebruiken, ook niet meer na droging
 

Gepost: 25-08-2010 08:33
Professional

jeffrey


Lid sinds: 07-07-2008
101 bijdragen

hey hij is niet verzopen want hij doet helemaal niks hij tikt heel af en toe op de start motor en dat was het hij gooit hem dus ook niet rond dank je wel alvast

Gepost: 25-08-2010 08:45
Professional

geert

garagehouder
garage vermeersch
Universeel

Lid sinds: 21-11-2007
75 bijdragen

Kontroleer de massaverbinding  tss batterij en versnellingsbak.Oog van masstrip durft los te komen op de versnellingsbak met niet willen aanslaan starter als gevolg.

Gepost: 25-08-2010 18:51
Topmonteur

Martijn81

Automonteur

Lid sinds: 07-02-2009
3030 bijdragen

Dat veranderd de zaak...

Zoals geert aangeeft controleren...

En hoe is de accu zelf? Bij twijfel nieuwe(goede)plaatsen

suc6

Bijgewerkt door martijnbom op 25-08-2010 18:52
Gepost: 25-08-2010 21:05
Topmonteur

jarno

1e Monteur/diagnosespecialist
Universeel

Lid sinds: 27-11-2007
1190 bijdragen

Monteer eerst eens een nieuwe accu.

Meet daarna op de startmotor of deze wel wordt aangestuurd (kan je slecht bij , maar meten is weten).

 

Succes

 

Gepost: 25-08-2010 21:19
Topmonteur

Chef


Lid sinds: 02-10-2008
4446 bijdragen

Ik zou idd eerst maar eens gewoon met de accu beginnen, die kan immers van het ene op het andere moment kapot zijn.

 

Succes en laat even weten wat de vorderingen zijn

Gepost: 26-08-2010 06:59
Topmonteur

depit1

Eigenaar
De Pitstraat Autoservice
Universeel

Lid sinds: 22-11-2007
1570 bijdragen

Hoi,

Als de accu leeg/stuk is kijk dan ook meteen even naar de vrijloopnaaf van de dynamo, die gaan regelmatig kapot aangezien dit dan al de 2x is de accu leeg is.

Je kunt het meestal wel horen of zien aan slijpsel bij de naaf.

Ze zijn los te vervangen en als je de wielkuip loshaalt en het brandstoffilter kun je hem vervangen zonder de dynamo te demonteren.

Je hebt wel speciaal gereedschap nodig.

Gr,

Marco

 

Gepost: 26-08-2010 15:35
Professional

jeffrey


Lid sinds: 07-07-2008
101 bijdragen

accu is niet leeg en net nieuw ga eerst even spanning bij de start motor meten dank je wel alvast jeffrey

Gepost: 27-08-2010 08:59
Topmonteur

depit1

Eigenaar
De Pitstraat Autoservice
Universeel

Lid sinds: 22-11-2007
1570 bijdragen

Hoi,

Heeft de een stabilisteitscontrolesysteem ?

Zo ja, blijft het lampje aan ?

Zo ja, dan moet je de zekering F16 en F26 verwijderen en een shunt aanbrengen.

In autodata staat dat indien niet zo is de accuspanning te laag kan zijn tijdens het starten.

Ik hoop dat je hier wat aan hebt.

Gr,

Marco

 

Gepost: 04-09-2010 09:21
Topmonteur

depit1

Eigenaar
De Pitstraat Autoservice
Universeel

Lid sinds: 22-11-2007
1570 bijdragen

Hoi,

En al wat wijzer ?

Gr,

Marco

Gepost: 11-09-2010 15:22
Professional

Krommevolt


Lid sinds: 21-11-2007
543 bijdragen

Als de accu leeg is geweest en de auto opgestart met de starter en daarbij de display het heeft begeven vrees ik dat de ECU en wat al nog niet meer vanwege overspanning zijn overleden. Dat is mij namelijk recent nog overkomen.

Gepost: 14-09-2010 17:15
Professional

willyvan

willy van lankveld autos bv
Anders/Overig

Lid sinds: 19-11-2009
51 bijdragen

kabel bundel onder linker stoel wil vaak verrotten hierdoor rare problemen met hndrem enevt ook niet lopen door stoorring can bus systeem door die slechte stekker(door verstopte parafan doorbladeren)

Gepost: 22-09-2010 16:09
Topmonteur

depit1

Eigenaar
De Pitstraat Autoservice
Universeel

Lid sinds: 22-11-2007
1570 bijdragen

Hoi,

En hoe zit het, doet hij het al ?

Ik ben het met krommevolt eens, waarschijnlijk ECU kapot.

Gr,

Marco

Gepost: 22-09-2010 19:04
Professional

Krommevolt


Lid sinds: 21-11-2007
543 bijdragen

Ik vrees van niet. Door het toepassen van de quickstart heeft de electronica de geest gegeven. ECU en dashboard vervangen is de remedie. Daarna de sensoren op defecten controleren  en defecten vervangen. Dan maakt u kan dat het goed komt.

 

Gepost: 21-12-2010 15:00
Professional

jeffrey


Lid sinds: 07-07-2008
101 bijdragen

hey ik heb de oplossing nog niet vertelt maar bij deze auto

was een massa kabel losgerot van de carroserie ik sta normaal alleen in

werkplaats dus kon niet kijken en starten tegelijk

toen heeft iemand mee gekeken die zag iets vonken

massa kabel los groetjes