esp brand en motor slaat niet aan.

Audi
Merk / model / type
Audi A3 TYPE 8P
Bouwjaar
2010/4
Brandstof
Benzine
Onderwerpen
Elektronica
Starten / niet aanslaan

Aantal reacties: 27
Aantal maal bekeken: 390

Gepost: 13-03-2019 18:03
Professional

faber


Universeel

Lid sinds: 23-01-2016
12 bijdragen

Hallo, we hebben deze audi a3 vandaag binnen gehad om de winterbanden te vervangen, de slotbouten zaten vreselijk vast wielen op de grond en met wringijzer en lange stang uiteindelijk bouten los gekregen maar wel zodanig dat wiel klein stukje rond draaide tijdens los maken. We hebben de bouten ook laten schrikken met een vuisthamer.

Nadat dit was gebeurt wilden we de auto starten maar helaas hij wilde niet aanslaan, startmotor draait mooi rond en kwam er de melding esp in de combi.

Vervolgens uitgelezen met Delphi en wonderlijk genoeg geen foutcodes. verder zekering esp gecontroleerd.

Waarom het eerste verhaal over demontage slotbout/wielbout? 

Omdat klacht sindsdien op is getreden toeval? of iets anders? 

Iemand een idee?

Morgen krijg ik nog een reservesleutel misschien dat hij 1e sleutel niet vrijgeeft maar mijn inziens zou je dat moeten kunnen uitlezen.

Gemeten

esp zekering gecontroleerd, accupool los gehad, nieuwe accu geprobeerd.

Uitgelezen met

delphi

Foutcodes

geen foutcodes en of meldingen

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.