uitval motor

BMW
Merk / model / type
BMW 3-serie E90
Bouwjaar
2009
Brandstof
Diesel
Onderwerpen
Motor

Aantal reacties: 17
Aantal maal bekeken: 403

Gepost: 28-02-2019 12:04
Professional

kdz

Lid sinds: 21-11-2007
18 bijdragen

Herkent iemand volgend probleem.

Na de eerste start, koud, blijft de motor lopen stationair maar reageert totaal niet op het gaspedaal. Even op temperatuur laten komen en het lukt daarna om kort naar 1000-1200 t/min te gaan maar begint te stotteren om dan stil te vallen. Motor slaat daarna probleemloos weer aan.


Bij warme motor kan ik hem even aanhouden tot 2000 t/min, hij valt dan stil en wil niet  meer aanslaan.
Op dit moment komt er wel spanning op de opvoerpomp en zie ik de brandstofdruk stijgen tot 350 bar om daarna terug langzaam te zakken.
Na een aantal pogingen slaat hij wel terug aan.

Ik heb ook gemerkt dat in alle gevallen, als ik gas geef, de motor begint te stotteren en dan de spanning wegvalt van de elektrische opvoerpomp in de tank.


Ik heb de roetfilter losgehaald van de turbo en merk dat er toch wat motorolie uit de turbo loopt.
Kan mijn probleem veroorzaakt worden door een versleten turbo???

Bij uitlezen heb ik GEEN foutcodes.

Gemeten

Lektest van de verstuivers gedaan en deze zijn ok. Roetfilter losgelegd dus geen verstopping,

Uitgelezen met

Guthmann

Foutcodes

Geen foutcodes.

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.