Jeep met electronica storing en met de boodschap NOFUSE op display

Jeep
Merk / model / type
Jeep Patriot Patriot
Bouwjaar
2010
Brandstof
Diesel
Onderwerpen
Dashboard
Elektronica
Foutcodes
Overige problemen
Verlichting

Aantal reacties: 7
Aantal maal bekeken: 226

Gepost: 14-01-2018 11:20
Professional

ottonic


Universeel

Lid sinds: 14-05-2012
97 bijdragen

Hey Collega's;

 

Graa wou ik weten wie me kon helpen met volgend probleem.

het betreft hier een Jeep patriot, 2010.

wanneer je het contact aan zet, gaat het instrumentenpaneel met een vertraging van 2 a 3 sec aan.. dus je draait de sleutel en dan moet je even wachten voor alles aan gaat. vervolgens staat er 'nofuse' op de diplay vermeld

de wagen start en rijdt goed maar het lampje van de abs ESP en zo blijven banden, hier krijg ik als foutcode voedingspanning te laag.

wat heb ik al gedaan; 

voedingen op ABS module gemeten, hier heb ik allemaal goede waardes, ok komt de spanning direct bij inschakelen contact, geen vetraging zoals bij instrumentenpaneel

voor de rest heb ik geen foutcodes.

ik heb de zekeringkast in de motorruimte gecontroleerd en doorgemeten, hier geen merkwaardige problemen.

 

de volgende stap dat ik zou doen is het instrumentenbord willen controleren maar daarvoor moet hele dashboard gedemonteerd worden.. dus groot werkje .

daarom vraag ik eerst aan jullie of jullie hier soms al ervaring  mee hebben.

 

alvast bedankt, Nick

Gemeten

foutcodes abs module,

Uitgelezen met

examinator

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.