AMT Reparatiewijzer testen?

MG F loopt continu op 2 cil!!!

Let op! Deze discussie is ouder dan drie maanden
Merk / model / type
MG MG F MG F
Bouwjaar
2001/2
Brandstof
Benzine
Onderwerpen
Elektronica

Aantal reacties: 10
Aantal maal bekeken: 9558

Gepost: 18-11-2011 11:14
Professional

josmg


Universeel

Lid sinds: 18-11-2011
7 bijdragen

het volgende doet zich voor met een mgf 1.8vvc uit 2000,

 

auto had aanvankelijk het probleem dat hij af en toe op 2 cil ging lopen.

bij collega's al 2 keer de bobines vervangen(bekent probleem).

storing bleef echter terug komen.

wij zijn aan de gang gegaan et de bekabeling door te meten,echter alles in orde.

storing er kwam af en toe in,had het idee dat het in de stekker zat van bobine 1-4.

deze vervangen en proefrit gemaakt van ong 45km,perfect tot ik hem in de werkplaats zet.

begint hij weer op 2 cil te lopen.

scope erop gezet cil 2-3 worden naar massa getrokken,1-4 niet!

massa's en voedingen belast(bij draaiende motor) gecheckt in orde!

mijn conclusie eindtrap in de ecu defect.

nwe ecu besteld,exact hetzelfde probleem!!

opneemring schoongeblazen(achter op het vliegwiel) en krukas sensor vervangen,geen verbetering.

ik sta open voor suggesties,en ervaringen van collega's.

 

gr jos.

 

Uitgelezen met

autodata

Foutcodes

p1300,p1316,p0122

Downloads (1)

  • bobine-signaal-cil-2-3---1-4.bmp


Alleen ingelogde leden kunnen de bestanden downloaden. Inloggen »

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.