Slecht / niet aanslaan

Opel
Merk / model / type
Opel Movano Movano
Bouwjaar
2009/9
Brandstof
Diesel
Onderwerpen
Motor

Aantal reacties: 9
Aantal maal bekeken: 232

Gepost: 17-09-2019 11:53
Professional

Ega

Directeur / eigenaar
Eggens Motorenrevisie Assen
Anders/Overig

Lid sinds: 12-10-2011
212 bijdragen

Goedendag,

we zijn bezig met genoemde Movano, waarvan de auto komt met de klacht slecht aanslaan.

De motor heeft ruim 15.000 km terug in mrt 2017 een grote repararatie gehad, toen uitgelopen lagers.

Na een tijd is de auto door de garage verkocht aan de huidige eigenaar, vandaar de lange periode.

Huidige eigenaar heeft er dus probleemloos mee gereden, totdat de klacht kwam. Bij zijn eigen garage is er een verstuiver vervangen, maar dat mocht niet baten.

Bij starten draaide de motor goed rond, en na een tijdje gingen er cilinders meedoen, totdat hij aansloeg. Vraag van de klant was om compressie te meten. Dat is gedaan en dat is goed bevonden. Vervolgens verstuivers getest, ook goed. Retourmeting gedaan aan de auto, geen abnormaal verschil. Verstuivers nogmaals laten testen bij een collega voor de zekerheid, geen afwijking waardoor hij niet zou willen aanslaan. Hoge druk gemeten van de cr, lage druk (aanzuig) gemeten, alles binnen de waarden wat te verwachten is.

Na constatering van los hangende stekkers van het roetfilter, kreeg ik van de klant te horen dat deze leeg is en weggeschreven is, ook de egr klep was weggeschreven. Contact gehad met diegene welke dit heeft uitgevoerd, mocht volgens hem geen oorzaak van dit probleem zijn.

Bij het uitlezen door ons komt bij de algemene scan bv 4 fouten naar boven, maar daar kunnen we er dan maar 2 van zien. ??

In het begin moest er gestart worden met startkabels, maar na het plaatsen van een nieuwe accu hoeft dat niet meer. Start toerental is voldoende.

Nu start de motor helemaal niet meer met de sleutel, maar aanslepen is 1x koppeling los en de motor loopt. Wanneer je vervolgens de motor afzet en weer start, dan gaat dit weer moeizaam dus langzaam gaat de motor dan steeds meer 'lopen' totdat hij daadwerkelijk aanslaat. koud of warm is nagenoeg hetzelfde.

We zijn nu zover dat ik er over denk om de oe software terug te laten zetten.

Wie heeft er een idee wat ons verder helpt?

Gemeten

Raildruk : bij lopende motor ±800 bar (stilstaande auto) Start druk, 300-400B Max. Druk ±1500B

Uitgelezen met

Maxidas DS708

Foutcodes

DF004 inlaatspruitstuk druk circuit, P0120 circuit gasklep/ gaspedaal positie sensor

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.