AMT Reparatiewijzer testen?

Megane 2.0 IDE slaat niet meer aan

Renault
Merk / model / type
Renault Mégane Mégane I
Bouwjaar
2000/2
Brandstof
Benzine
Onderwerpen
Brandstof(systeem)
Elektronica
Foutcodes
Motor
Ontsteking
Starten / niet aanslaan

Aantal reacties: 12
Aantal maal bekeken: 221

Gepost: 15-02-2017 20:50
Professional

rossiassen

Directeur / eigenaar
Durree
Anders/Overig

Lid sinds: 24-01-2017
27 bijdragen

Hallo collega's,

We hebben vorig jaar een mooie Megane I cabrio ingeruild met de prachtige 2.0 IDE blok. 

In oktober liep de auto slecht, toen stappenmotor schoongemaakt en liep meteen goed. Warm laten draaien, weer af laten koelen en de dag erna weer beetje moeizaam aan de praat. Maar goed... we dachten "nieuwe stappenmotor en klaar". Eigenlijk hebben we de auto draaiend weggezet. 

Nu, 4 maanden later en met een nieuwe stappenmotor, slaat hij niet meer aan. Hij pakt het wel even, schiet het naar 5.000 toeren en slaat weer meteen af. 

Met uitlezen komen we niet verder dan DF009, 054, 055 en 058. Alle storingen kunnen gewist worden. Direct na het wissen slaat de auto even aan en daarna niet meer. De foutcodes komen dan weer terug. 

Voordat we alles op de kop gaan zetten met zo'n ongelukkige IDE blok, heeft iemand een idee wat het zou kunnen zijn en wat we eerst zouden kunnen proberen/meten?? 

Iedereen enorm bedankt!

Groet, Simone

 

Downloads (3)

  • 20170214_105405.jpg
  • 20170214_105410.jpg
  • 20170214_113406.jpg


Alleen ingelogde leden kunnen de bestanden downloaden. Inloggen »

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.