Start wel goed maar slaat niet aan

Renault
Merk / model / type
Renault Scénic Scénic III
Bouwjaar
2010/10
Brandstof
Benzine
Onderwerpen
Motor

Aantal reacties: 15
Aantal maal bekeken: 615

Gepost: 14-01-2020 13:08
Professional

yowillie


Dealer

Lid sinds: 03-03-2009
30 bijdragen

Goedemiddag

Ik heb hier een scenic 3 met een m4r 713 (2.0 16v)cvt automaat fk0 soms/ met enkele regelmaat wil deze motor  iet aanslaan. Bij gaat dan goed rond maar slaat niet aan. Ik krijg dan de storingscode van de inlaatnokkenas dtc034029 circ. Opname element inlaatnokkenas 6.def

Ik heb de sensor en de stekker en bedrading al vervangen maar de storing blijft terug komen.

Op het moment van de storing kan ik tijdens het starten het toerental uitlezen maar valt na 3sec weg maar motor start wel door. Het starten klinkt goed en klinkt ook altijd het zelfde of hij nu wel of niet aanslaat.

Als de motor aanslaat loopt ie goed en zijn er geen bijgeluiden. Dus denk dat de ketting goed is mede omdat ik ook geen bdp storing heb

Ik heb de gasklep al gereinigd (bekend probleem bij deze motor) en voor de zekerheid de bdp sensor gecontr. Ziet er goed uit en niet vies loopt in de olie.

 

Heeft iemand hier ervaring mee?

Gemeten

Toerental signalen

Uitgelezen met

Clip

Foutcodes

Dtc034029

Downloads (1)

  • 20200106_174416.jpg


Alleen ingelogde leden kunnen de bestanden downloaden. Inloggen »

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.