epc lampje, foutcode p0341 , start pas na meerdere keren starten

Volkswagen
Merk / model / type
Volkswagen Eos Eos
Bouwjaar
2007/7
Brandstof
Benzine
Onderwerpen
Foutcodes
Motor

Aantal reacties: 6
Aantal maal bekeken: 248

Gepost: 19-11-2018 16:23
Professional

allvehiclesholland

Directeur / eigenaar
all vehicles holland
Anders/Overig

Lid sinds: 21-09-2016
4 bijdragen

goedendag allen, 

wij hebben een vw eos staan met een vervelend probleem.

het gaat om een eos uit 2007 met een 2.0 fsi motor.

auto binnen gekomen met een gebroken distributieriem, alle kleppen ed vervangen. 

cilinderkop weer opgebouwd en gemonteerd.

distributie + distributieketting gemonteerd met behulp van speciaal gereedschap.

alle leerwaarden op basisinstellingen gezet.

eerste start geen probleem. 2e start wel rondgaan, niet aanslaan, foutcode p0341 .

sensor vervangen (orgineel). maar nog steeds slaat de motor pas aan na 2/3 keer starten, als hij eenmaal loopt loopt hij 99% goed, af en toe een schokje te voelen in de stoel.

ook is er geen data zichtbaar op cyl 4 (misfire data en klopsensor gegevens) cilinder 1/2/3 netjes op 0 misfires en op cyl 4 :enabled.

klopsensor gegevens van 1/2/3 pendelen ook netjes, maar ook hier zegt cyl 4 enabled

wie herkent dit of heeft nog een suggestie?

mvg all vehicles holland

 

Gemeten

nokkenas sensor gewisseld voor orgineel exemplaar. en er is spanningstoevoer (5v) op de stekker van de nokkenas sensor

Uitgelezen met

snap on solus ultra

Foutcodes

p0341

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.