contact slaat niet aan

Let op! Deze discussie is ouder dan drie maanden
Volkswagen
Merk
Volkswagen
Model
Tiguan
Type
Tiguan
Uitvoering
-
Bouwjaar
2014/6
Brandstof
Diesel
Reacties
27
Bekeken
806
Gepost: 05-07-2019 18:37
Professional

Shivato

Militair
Universeel

Lid sinds: 26-11-2014
70 bijdragen

Goedendag allen, 

 

graag feedback over het volgende lastige Tiguan.

deze is rijdend weggezet en na 1 week slaat contact wel aan keuzehendel automaatbak DSG in stand P, rempedaal ingedrukt, alleen voertuig start niet (motor draait niet) en geeft als melding in het display om te starten rempedaal intrappen. verder knippert een tegen in het dashboard van P naar teken steeksleutel.

acties: in de kofferbak ben ik water tegengekomen en deze loopt niet door naar de achterbank.

alle 5 aanwezige relais gemeten en controle werking, zijn in orde, alle aanwezige zekeringen zijn goed.

ECU eruit gehaald vocht en roest vrij bevonden.

gezocht naar remlichtschakelaar, maar deze heb ik nog niet kunnen vinden bij rempedaal. iemand enig idee?

Ik kom er niet echt uit, ik zal morgen verder gaan met zoeken naar de remlichtschakelaar die ik al heb besteld en ontvangen maar ondertussen is uw feedback van harte welkom 

alvast bedankt 

 

 

 

Gemeten

foutcodes: U0100 Communicatie verloren met ECM/PCM A 01314 Motorregeleenheid geen communicatie 02085 onjuiste regelmodule geïnstalleerd. U111100 functiebeperking door ontbrekend bericht.

Uitgelezen met

WOW, Delphi, VCDS

Foutcodes

U0100, 01314, 02085, U111100

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.