Stroomverbruik

Let op! Deze discussie is ouder dan drie maanden
Volkswagen
Merk / model / type
Volkswagen Transporter T5B
Bouwjaar
2015/4
Brandstof
Diesel
Onderwerpen
Elektronica

Aantal reacties: 17
Aantal maal bekeken: 446

Gepost: 16-04-2018 08:09
Professional

MCE

Directeur / eigenaar
M.C.E ( Mai Car Electronics )
Anders/Overig

Lid sinds: 13-05-2014
14 bijdragen

Deze auto is binnen gekomen met de klacht dat de accu steeds leeg is na een paar dagen niet rijden.

Accu doorgemeten en getest met midtronicaccutester, deze is in prima conditie.

Storingen uitgelezen met VCDS, geen foutcodes.

Stroomverbruik gemeten, na uitschakelen contact 2.35amp

na 5 minuten zakt deze terug naar 1.26amp dan na nog ongeveer 5 minuten zakt het verbruik naar 0.45amp en blijft daar dan op staan.

Ook als de auto wordt uitgezet en met de handzender wordt afgesloten gebeurt hetzelfde.

Na deze meting alle zekeringen los gehad uit de zekeringkast, maar het stroomverbruik blijft op 0.45 / 0.42 amp staan.

Er is alleen een 12v>220v omvormer gemonteerd in de auto welke met een "losse"zekering voor bij de accu is aangesloten. Het maakt niet uit of deze aan de accu verbonden is qua stroomverbruik.

Graag wat tips om dit probleem verder aan te pakken.

 

 

Gemeten

Accu conditie is goed (na opladen druppellader) Gemeten met Midtronics accutester Stroomverbruik in complete rust ( na 3 a 4 uur) nog steeds 0.45amp

Uitgelezen met

VCDS

Foutcodes

Geen

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.